Nähmaschinen Probleme

Lang lang ist’s her. Aber das jetzt wieder das Semester beginnt und ich in’s Exil ziehe, kann ich euch eine drastisch steigende Eintragsquantität versprechen. Mein Piwik weint übrigens auch schon wegen den schlechten Besucherzahlen.

Normalerweise hatte ich nämlich immer so ~600 Besucher im Monat. Im August & September waren das nur ~300. Diese Zahlen sind viel zu traurig um sie einfach zu akzeptieren. Somit hat der Abschied ins neue Semester doch auch was Gutes für meine digitale Produktivität. Mein Portfolio muss nämlich auch mal wieder aufgemöbelt werden…

Jetzt komm ich aber mal endlich zum eigentlichen Eintragsthema. Ich musste letztens mindestens 5 Stunden kämpfen, dass meine Nähmaschine wieder läuft. Nachdem ich nämlich das Fußpedal der Nähmaschine aus Freundlichkeit auseinander gebaut hatte – um zu schauen, was für einen Kondensator mein Vater als Ersatz eingebaut hatte – machte ich beim Zusammensetzen wohl etwas falsch. Die Gute fing an wie bekloppt zu nähen, als ich das Kabel wieder ins Pedal steckte… Dank dieser Übereifrigkeit verhedderten sich gleich gefühlte 100 Fadenstückchen im Spulenkapselhalter (Das Ding, wo man den Unterfaden in die Maschine steckt.), sodass absolut gar nichts mehr ging. Ihr könnt euch gar nicht vorstellen, wie angepisst ich war.

Locker ging da echt nichts mehr. Als ich dann irgendwann mal die Schnauze voll und viel zu viel Öl auf dieses Ding geschüttet hatte und selbst das Schraubenlösen (in Partnerarbeit mit Peter (die waren zu stark zugezogen) nichts half, wandte ich mich rabiateren Methoden zu. Dabei hat mich das gute Ding am Finger auch ordentlich verletzt aber zu guter Letzt habe ich gesiegt. Echt erstaunlich, dass dieses Ding aus zwei Einzelteilen beseht. Wieder etwas dazu gelernt.

Jetzt funktioniert wieder alles. Wiedermal ein hoch auf meine 50 Jährige Nähmaschine. Ich wüsste nicht, wie ich dieses Problem behoben hätte, wenn 1. alles aus Plastik und 2. nicht so zugänglich gewesen wäre.